Forum Forum miłośników motocykli KTM Strona Główna Forum miłośników motocykli KTM
KTM Ready to Race
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Padnięty rozrusznik - co do wymiany?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum miłośników motocykli KTM Strona Główna -> Serwis
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 5039
Przeczytał: 85 tematów

Pomógł: 114 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Śro 17:51, 22 Cze 2016    Temat postu: Padnięty rozrusznik - co do wymiany?

Hej!
klęknął mi rozrusznik - moto pali 'na pych' bez kłopotu, , rozrusznik ledwo kręci silnikiem (nie ma siły przerzucić kompresji, albo ledwo przerzuca jak mocno naładowany), przy załączaniu rozrusznika pobór na aku z 12.5V leci do 3 V, jak wykręciłem świecę to kręci szybko, jak zdjąłem pokrywę iskrownika i wyjąłem tryby napędu to sam rozrusznik kręci szybko, problem jest tylko przy obciążeniu .
co padło? rozrusznik (szczotki,komutator czy co tam jeszcze),wolne koło, czy coś jeszcze?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
amek721




Dołączył: 24 Lis 2013
Posty: 921
Przeczytał: 67 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/3
Skąd: Biłgoraj

PostWysłany: Śro 19:02, 22 Cze 2016    Temat postu:

a sprawdziłeś instalację?
Może coś się poluzowało i dostaje za mały prąd?
Brat w rfx'sie miał trzy akumulatory i dopiero litowo-jonowy załatwił sprawę do końca. Na poprzednich prędzej czy później miał problemy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
major000




Dołączył: 28 Gru 2008
Posty: 2143
Przeczytał: 28 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/3

PostWysłany: Śro 19:35, 22 Cze 2016    Temat postu:

Podaj mu prąd bezpośrednio z aku na rozrusznik pomijając przekaźnik. Jeśli dalej bedzie to samo to masz dwie opcję: aku lub rozrusznik.
W rozruszniku najpewniej szczotki się posypały.
Sprawdź też dekomprestaror.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 5039
Przeczytał: 85 tematów

Pomógł: 114 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Śro 19:47, 22 Cze 2016    Temat postu:

na aku z innego moto jest to samo, sprawdzałem też sprzęgło rozrusznika i jest skręcone mocno,- na pewno się nie ślizga, kopułka zdjęta, autodeko wygląda okay,idę go sprawdzić jeszcze bez przekaźnika, da radę szczotki same wymienić czy nie dostanę?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 5039
Przeczytał: 85 tematów

Pomógł: 114 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Śro 19:55, 22 Cze 2016    Temat postu:

dobra, bez przekaźnika jest to samo, wyciągam rozrusznik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
henio12323
Moderator



Dołączył: 02 Lut 2011
Posty: 9636
Przeczytał: 99 tematów

Pomógł: 192 razy
Ostrzeżeń: 0/3
Skąd: Włodawa / LBN

PostWysłany: Śro 21:59, 22 Cze 2016    Temat postu:

wyciągnij rozrusznik, rozbierz go na czesci pierwsze, jakims zmywaczem do hamulców oczysc wszystko ( zwykle tego pyłu tam jest ogrom ) zobacz w jakim stanie jest komutator i szczotki - mozesz wrzucic fotki.

u siebie miałem kiepskie szczotki i je zmieniłem, a komutator spolerowałem bo wyglądał na poprzypalany - i ze słabego rozruchajca zrobił sie szatan Very Happy i jeszcze sporo polatał


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 5039
Przeczytał: 85 tematów

Pomógł: 114 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Śro 22:24, 22 Cze 2016    Temat postu:

ok dzięki za pomoc, jutro rzeźbię dalej,
@henio z czego dopasowałeś szczotki? duża rzeźba była czy w miarę jakieś standardowe pasują?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KozioŁ




Dołączył: 29 Sie 2013
Posty: 1294
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/3
Skąd: Łomża

PostWysłany: Śro 22:50, 22 Cze 2016    Temat postu:

szczotki spokojnie z Tourmaxa dobierzesz w Larssonie, kosztują grosze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
henio12323
Moderator



Dołączył: 02 Lut 2011
Posty: 9636
Przeczytał: 99 tematów

Pomógł: 192 razy
Ostrzeżeń: 0/3
Skąd: Włodawa / LBN

PostWysłany: Śro 22:59, 22 Cze 2016    Temat postu:

ja miałem inny rozrusznik gdzie były dostępne zamienniki Razz

na schemacie na ktmie do twojego nie ma ? do 525 np były ale tylko dla modeli quadów z silnikiem RFS. do motocykli nie było mozna kupic szczotek oddzielnie Very Happy ( w zasadzie tam cały "trzymak" był ze szczotkami, cały element sie przekręcało


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 5039
Przeczytał: 85 tematów

Pomógł: 114 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Śro 23:02, 22 Cze 2016    Temat postu:

u mnie starter występuje jako całość, może coś dobiorę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
henio12323
Moderator



Dołączył: 02 Lut 2011
Posty: 9636
Przeczytał: 99 tematów

Pomógł: 192 razy
Ostrzeżeń: 0/3
Skąd: Włodawa / LBN

PostWysłany: Czw 7:54, 23 Cze 2016    Temat postu:

najpierw rozbierz i zobacz Very Happy zwykle to komutator jest w kiepskim stanie, bo sie potrafi dostac jakis syf a nawet pył ze szczotek, wszystko ciągle ( przy rozruchu) pracuje i sie wyciera. no i przypala jak np za słabe aku, albo jakis duzy opór

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 5039
Przeczytał: 85 tematów

Pomógł: 114 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Czw 11:32, 23 Cze 2016    Temat postu:

tak to wygląda, zasyfione mocno, ale szczotki jeszcze żyją, nie wiem jak długie powinny być ory,
szczotki są zalane więc wymiana raczej odpada,





Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
henio12323
Moderator



Dołączył: 02 Lut 2011
Posty: 9636
Przeczytał: 99 tematów

Pomógł: 192 razy
Ostrzeżeń: 0/3
Skąd: Włodawa / LBN

PostWysłany: Czw 13:02, 23 Cze 2016    Temat postu:

w 525 bardzo to podobnie wyglądało, cały ten trzymacz szczotek.

jakie masz oznaczenie rozrusznika mitsuba SM -?

komutator widac że aż ciemny, wyjmij cały wirnik, przemyj wszystko, wkręc sobie w wiertarke/wkrętarke/tokarke, i papierkiem wodnym przeleć komutator, zaleznie od uszkodzen dobierz gradacje, na 2000 mozna skonczyc polerująć. potem znowu trzeba to zmyć, i czasami między tymi polami miedzianymi są szczeliny - i jak są to trzeba "wydłubać" i dokładnie oczyscic szczelinki, bo opiłki jak wejdą to zwarka pójdzie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 5039
Przeczytał: 85 tematów

Pomógł: 114 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Czw 13:41, 23 Cze 2016    Temat postu:

przeczyściłem i dalej jest tak samo, bez silnika kręci jak szalony, na silniku nie przerzuca kompresji, nawet po podpięciu aku od auta jest tak samo, może jednak autodeko padło?

a i jeszcze jedno, sprzęgło rozrusznika może byc skręcone prawie na maxa?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
major000




Dołączył: 28 Gru 2008
Posty: 2143
Przeczytał: 28 tematów

Pomógł: 38 razy
Ostrzeżeń: 0/3

PostWysłany: Czw 14:53, 23 Cze 2016    Temat postu:

Sprzęgło może być skręcona na max. Sprawdź dekompresator bo twoje objawy nie wskazują w 100% na rozrusznik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum miłośników motocykli KTM Strona Główna -> Serwis Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin