Forum Forum miłośników motocykli KTM Strona Główna Forum miłośników motocykli KTM
KTM Ready to Race
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

co jest przyczyna gasniecia ktm-ki ?
Idź do strony 1, 2, 3, 4  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum miłośników motocykli KTM Strona Główna -> Ogólnie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubik444




Dołączył: 20 Sie 2011
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: okolice NS

PostWysłany: Nie 13:05, 11 Gru 2011    Temat postu: co jest przyczyna gasniecia ktm-ki ?

witam. jestem posiadaczem ktm lc2 i od niedawna coś się z nią dzieje a mianowicie jak jest zimna odpalę ją przejadę jakieś 200 metrów i gaśnie później nie odpali ... dopiero za jakaś godzinę znów odpali znów 200 m. i gaśnie ...co jest przyczyna? jakiś moduł się grzeje? proszę o pomoc.. Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Czepek




Dołączył: 30 Lip 2011
Posty: 849
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Sosnowiec

PostWysłany: Nie 13:13, 11 Gru 2011    Temat postu:

tłok puchnie ?
Cylinder prawdę Ci powie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubik444




Dołączył: 20 Sie 2011
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: okolice NS

PostWysłany: Nie 13:34, 11 Gru 2011    Temat postu:

cylinder był wymieniany rok temu razem z tłokiem... a ja dużo nie jeżdżę ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hacker33




Dołączył: 13 Wrz 2011
Posty: 3709
Przeczytał: 0 tematów

Pomógł: 79 razy
Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Nie 13:36, 11 Gru 2011    Temat postu:

a gaśnie nagle czy się wpierw dławi?

Post został pochwalony 0 razy

Ostatnio zmieniony przez hacker33 dnia Nie 1:33, 26 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubik444




Dołączył: 20 Sie 2011
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: okolice NS

PostWysłany: Nie 14:01, 11 Gru 2011    Temat postu:

trudno mi to określić ... bo niekiedy strzela z wydechu i się dławi ale to rzadko a tak to od razu gaśnie i amen...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
henio12323
Moderator



Dołączył: 02 Lut 2011
Posty: 8989
Przeczytał: 148 tematów

Pomógł: 181 razy
Ostrzeżeń: 0/3
Skąd: Włodawa / LBN

PostWysłany: Nie 14:05, 11 Gru 2011    Temat postu:

moze byc tez cos z zapłonem jak sie nagrzeje to blokuje iskre

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Asteros2012




Dołączył: 29 Cze 2011
Posty: 1372
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/3
Skąd: Szczecin

PostWysłany: Nie 20:36, 11 Gru 2011    Temat postu:

Różnie może być. Może to tłok, może kiepsko paliwo dochodzi(spłynie trochę do komory pływakowej przez te godzinę przejedziesz 200m i pusto i znowu ścieka) Zobacz czy paliwo ze zbiornika leci bez problemów i spróbuj wyczyścić gaźnik może pomoże
Ja w swoim 2t miałem podobnie ze świecą odpalam jadę z 30m i pada czekam z 30min(fartem) lub czyszczę świece i znowu to samo


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
henio12323
Moderator



Dołączył: 02 Lut 2011
Posty: 8989
Przeczytał: 148 tematów

Pomógł: 181 razy
Ostrzeżeń: 0/3
Skąd: Włodawa / LBN

PostWysłany: Nie 21:12, 11 Gru 2011    Temat postu:

wyczysc gaźnik, kranik, filtr powietrza, wymien swiece i obserwuj dalej Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KristofSX




Dołączył: 21 Lip 2008
Posty: 4855
Przeczytał: 98 tematów

Pomógł: 108 razy
Ostrzeżeń: 0/3
Skąd: DJE

PostWysłany: Nie 23:09, 11 Gru 2011    Temat postu:

ja bym powiedział że masz zapchany filter paliwa w baku , jak naleje Ci się do gaźnika to jedziesz, jak wypali co ma to gaśnie.
druga opcja to świeca, zagrzana nie daje odpowiedniej iskry


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz_vip




Dołączył: 31 Sty 2010
Posty: 309
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/3

PostWysłany: Pon 0:07, 12 Gru 2011    Temat postu:

brak odpowietrzenia baku ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hacker33




Dołączył: 13 Wrz 2011
Posty: 3709
Przeczytał: 0 tematów

Pomógł: 79 razy
Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Pon 7:42, 12 Gru 2011    Temat postu:

Jak zgaśnie Ci motocykl to odkręć śrubkę od spuszczania paliwa z gaźnika.
Jak poleci ci paliwo to znaczy że ok.
Jak wyleci ci łyżeczka i koniec to znaczy, że paliwo nie dochodzi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kruszon71




Dołączył: 07 Wrz 2011
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław

PostWysłany: Pon 18:22, 12 Gru 2011    Temat postu:

Tak jak koledzy wyżej napisali. Brak odpowietrzenia baku. Wypalisz to co masz w gaźniku, chwile poczekasz to paliwo powoli się tam uzbiera i tak w kółko.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubik444




Dołączył: 20 Sie 2011
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: okolice NS

PostWysłany: Pon 22:50, 12 Gru 2011    Temat postu:

Wielkie dzięki! Będę próbował dalej z tym gaźnikiem i dopływem paliwa myślę ze to może być to ... Dzięki jak coś się zmieni to się odezwę... Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubik444




Dołączył: 20 Sie 2011
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: okolice NS

PostWysłany: Pią 19:15, 10 Lut 2012    Temat postu:

próbowałem ...przeczyściłem gaźnik 3 razy i dalej to samo ...jakieś propozycje?Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hacker33




Dołączył: 13 Wrz 2011
Posty: 3709
Przeczytał: 0 tematów

Pomógł: 79 razy
Ostrzeżeń: 0/3
Skąd: Poznań

PostWysłany: Pią 19:21, 10 Lut 2012    Temat postu:

kubik444 napisał:
próbowałem ...przeczyściłem gaźnik 3 razy i dalej to samo ...jakieś propozycje?Sad


A jak czyściłeś ten gaźnik?
Sprawdzałeś czy leci paliwo do/z gaźnika?
Np. poprzez odkręcenie spustu i sprawdzenie ile tego paliwa faktycznie leci?
Możesz jeszcze odkręcić kranika od zbiornika z paliwem - jest tam siteczko, może ono się zaglajdało.


Post został pochwalony 0 razy

Ostatnio zmieniony przez hacker33 dnia Pią 19:24, 10 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum miłośników motocykli KTM Strona Główna -> Ogólnie Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3, 4  Następny
Strona 1 z 4

 
Skocz do:  
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin